Forum archive
OTRS on Hyper-V, apache active(exited)
I install the OTRS build on a network server in Hyper-V. I can reach webmin and everything else but the application is Err_connection_refused.
The apache log is attached.
Any help appreciated.
Forum archive
I install the OTRS build on a network server in Hyper-V. I can reach webmin and everything else but the application is Err_connection_refused.
The apache log is attached.
Any help appreciated.
If you check directly on the mirror you should see the following:
If you are seeing a different time/date/size then please give me the output of
If instead you'd rather fix what you have; you'll need to manually apply this change to the Apache vhost (and restart Apache). There are also a couple of other issues that we also resolved when we rebuilt; mainly missing dependencies and finally one via cpan.