Help

ForumsShare ideas and feedback, ask for help, and give help in return when you can.
Community documentationCollaboratively edited documentation - by the community for the community.
Frequently Asked Questions (FAQ)Curated answers to frequently asked questions. Supplements the docs.
Issue Tracker & Development WikiReport and track issues, feature requests, new appliances candidates.
Development Help improve existing appliances and develop new open source appliances.
Code of ConductThis sets the basic rules for friendly, productive collaboration.

Recent comments

Time Comment Threadsort descending
21:16 Mon Jun 29 errors on install? "make" missing from LAMP (2009.02-hardy) - can't install VMTools
15:15 Wed Jun 17 when installing VMwareTools "make" missing from LAMP (2009.02-hardy) - can't install VMTools
09:41 Sun Jun 14 You might find this article useful "make" missing from LAMP (2009.02-hardy) - can't install VMTools
16:45 Fri Aug 13 What do I do if this "make" missing from LAMP (2009.02-hardy) - can't install VMTools
12:36 Wed Jun 17 add VMwareTools to Debian-based VMs using apt "make" missing from LAMP (2009.02-hardy) - can't install VMTools
18:33 Tue Jan 3 Still can't get tools to start on Bugzilla appliance "make" missing from LAMP (2009.02-hardy) - can't install VMTools
22:04 Wed Jan 6 vmware-server? "make" missing from LAMP (2009.02-hardy) - can't install VMTools
05:52 Sat Aug 14 Hang on! "make" missing from LAMP (2009.02-hardy) - can't install VMTools
04:50 Thu Jan 7 VMware tools is already installed in VM images "make" missing from LAMP (2009.02-hardy) - can't install VMTools
08:29 Fri Sep 16 TKLBAM FOR TURNKEY CENTOS "make" missing from LAMP (2009.02-hardy) - can't install VMTools
17:54 Sun Sep 25 Thanks Bro "make" missing from LAMP (2009.02-hardy) - can't install VMTools
03:43 Sun Feb 14 Should be the same as Ubuntu 8.04 Server "No network interface available" on Asrock S330 Nettop - how to deal with such problems ?
07:11 Mon Mar 29 Excellent work Bulek "No network interface available" on Asrock S330 Nettop - how to deal with such problems ?
12:51 Mon Feb 15 Awesome work! "No network interface available" on Asrock S330 Nettop - how to deal with such problems ?
01:03 Sat Feb 6 Are you sure it's server? "No network interface available" on Asrock S330 Nettop - how to deal with such problems ?
23:56 Sun Feb 14 I think I got it solved "No network interface available" on Asrock S330 Nettop - how to deal with such problems ?
20:44 Sat Feb 13 Hi,   thanks for response. I "No network interface available" on Asrock S330 Nettop - how to deal with such problems ?
23:56 Fri Feb 5 TKL is Ubuntu 8.04.3 LTS Server under the hood "No network interface available" on Asrock S330 Nettop - how to deal with such problems ?
22:08 Fri Mar 26 Awesome work - not so awesome :-( "No network interface available" on Asrock S330 Nettop - how to deal with such problems ?
06:21 Sat Feb 13 Yep thats the same driver I linked to "No network interface available" on Asrock S330 Nettop - how to deal with such problems ?

Pages