Hi,

I have installed the LAMP on the VPS.NET and I have the problem with the SQL password. I cannot log in to the SQL like administrator (root). The error message is: 

If I install LAMP on wmware (local) all works fine.

Can you help me ?

Milan

Replies (2)

More information about your experience

Reply 1
Hi Milan!

Glad you solved your problem. Keep in mind though other users may experience similar issues so it helps when you post a little information on your experience back to the forums.

Problem solved

Reply 2

Hello,

The problem is solved

Milan