Forum archive
Error message on proxmox LXC Failed to reset devices.list: Operation not permitted
Hi everyone i'm using proxmox 6.1-3 and run a LXC Turnkey Wordpress in priveledged mode. Every service(postfix, dovecot clamav , spamassin ) on LXC is running well but when i check some services status as postfix, clamav-deamon , i get message error like as Failed to reset devices.list: Operation not permitted.
postfix.service: Failed to reset devices.list: Operation not permitted
Should i ignore these message or how can i do to resolve this error ?
Thanks you
Thanks for your response . So i just ignore that warning.